<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8" />
	<title>Lori Loughlin, Husband And 14 Parents Face New Charge In College Admissions Scam &#8211; CW44 Tampa Bay</title>
	<meta name="description" content="“Full House” star Lori Loughlin and her fashion designer husband, Mossimo Giannulli, were hit Tuesday with a new charge in the sweeping college admissions bribery scandal" />
	<link rel="pingback" href="https://cwtampa.cbslocal.com/xmlrpc.php" />

			<meta name="keywords" content="vibNews" />
		<meta name="news_keywords" content="college admissions scam, lori loughlin/>	
<!-- WP Header - Start -->
<meta name="news_keywords" content="College Admissions Scam, Lori Loughlin" />
<meta name="keywords" content="college admissions scam, lori loughlin, entertainment news" />
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=cwtampa.cbslocal.com&amp;id=31326193&amp;t=1554898840&amp;back=https%3A%2F%2Fcwtampa.cbslocal.com%2F2019%2F04%2F09%2Flori-loughlin-husband-and-14-parents-face-new-charge-in-college-admissions-scam-2%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cbscw44.wordpress.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//wayne.cbslocal.com' />
<link rel="alternate" type="application/rss+xml" title="CW44 Tampa Bay &raquo; Feed" href="https://cwtampa.cbslocal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CW44 Tampa Bay &raquo; Comments Feed" href="https://cwtampa.cbslocal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CW44 Tampa Bay &raquo; Lori Loughlin, Husband And 14 Parents Face New Charge In College Admissions&nbsp;Scam Comments Feed" href="https://cwtampa.cbslocal.com/2019/04/09/lori-loughlin-husband-and-14-parents-face-new-charge-in-college-admissions-scam-2/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJy1kN0OwiAMhV/IymayGC+Mz8KgTkYLZIDGtxc3TdTdTBOv4Jy2X3/EJYDyLqFLIp2QMYqzCUK1EcgrScI4RVkXW8Uojt4nHNbluxKLC5Fb1FN9GJC81DMAZwiUO+NicZVniGwIrx9qWd8niL3OVKLy0bu8vwHGJGDpZIfDiHpzoOxokw9fXmXiZG6dNARknP3PdEhFuTTf/eXmZGwh9ZiCVBZGdU8/8L5umqrabbabur8B5dbPng==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-lato-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyNy1sOQEAMheENGQ1m4kmsZVTjks4laRG7N1bA6zn/B1c2mKJSVNCVAgmcWwacxHBCzyB6M9UoUsFXukXkYy5zqSH7hYxSyOz1p38ZcTmiyivGMDTO2b5z1rX7Az6XPgE=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-custom-css-css'  href='http://wayne.cbslocal.com/tech/custom-css/cw_sites.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJydU9FShDAM/CF7HRX0yfFbSom9StN02nAnf28A8TyZ4ZQXJk2zm+ym6HNSliJDZM1HQCj65JO2TVGBrAk6hd75WDRS2we5nYoUmmgcZG2LZIYE1UGiO32LzEcb+lbSI+7sW1AMmIJhKDsIksn8R9xvFeVImS0tTJfjP8cAbKCdOaZQBV9YWcMmkNshSRR5G0CdLoZe3bdCrxsBdtKpySYPuvAQ4IA+rtphrxbdljJIHpPhsQKh9QaCTBN5CyYrcsDf65JYFvaxCcH0tDQaw6Ox3drUny2SVKumSRlKUfJF36OandpWhOP0YkP35c1VZoZ6HUkMJalfgn3vZW3E5nAOaCJiT/HqoN6C8XkLmkHW6yR0U7PLcd/g698VTe5GKXO9pUB5pym3uOkE+Zw9w0j/ii/3dV09P9ZV/fD+CcYDrnk=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-external-css-css'  href='http://wayne.cbslocal.com/tech/custom-css/cw_sites.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/wp-content/themes/h4/global.css?m=1420737423h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJy1kd1uwjAMhV9oIRoUcTXtWdLULS7OzxKnFTz9vIoLypDaTtqVE/v4s+Wjx6hs8AyeNZ/BQdYDRm3rrChYQxq9pdJIus86Brq2SLRz6Hd9ftNbmvvVXZFKhz5rF5pCUjXNBJCghv0jZYb/KpCu97AoUA67ZBj+vNMkUs5400H6wc8SSmZeOMTNR2qLt4zB5/9aDEh+nvMze3I3s/Cz6F5UXaiRQJUMSQSe5bZteKGb+4B+QBgXZT1wNPaiEmS8/Zq+eDXTnKVxWO+m9HQUakPbRyVGS+tWfLZmxKYDnjD3p2A+3cf78VjtD4dTVfXfv9JUhw=='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cbscw44.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://cbsloc.al/2KBFNkT' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcwtampa.cbslocal.com%2F2019%2F04%2F09%2Flori-loughlin-husband-and-14-parents-face-new-charge-in-college-admissions-scam-2%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcwtampa.cbslocal.com%2F2019%2F04%2F09%2Flori-loughlin-husband-and-14-parents-face-new-charge-in-college-admissions-scam-2%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/b3693fefe5caa9e7c33cb0b337d46cc9?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/b3693fefe5caa9e7c33cb0b337d46cc9?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/b3693fefe5caa9e7c33cb0b337d46cc9?s=114" />
<link rel='openid.server' href='https://cbscw44.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://cbscw44.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://cwtampa.cbslocal.com/osd.xml" title="CW44 Tampa Bay" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<meta property="og:title" content="Lori Loughlin, Husband And 14 Parents Face New Charge In College Admissions Scam" /><meta property="og:image" content="https://cbscw44.files.wordpress.com/2019/04/gettyimages-1134739917.jpg?w=1024" /><meta property="og:image:secure_url" content="https://cbscw44.files.wordpress.com/2019/04/gettyimages-1134739917.jpg?w=1024" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="681" /><meta property="og:description" content="“Full House” star Lori Loughlin and her fashion designer husband, Mossimo Giannulli, were hit Tuesday with a new charge in the sweeping college admissions bribery scandal" /><meta property="og:type" content="article" /><meta property="og:url" content="https://cwtampa.cbslocal.com/2019/04/09/lori-loughlin-husband-and-14-parents-face-new-charge-in-college-admissions-scam-2/" /><meta property="article:published_time" content="2019-04-09T15:51:57+00:00" /><meta property="article:suggested-social-copy" content="“Full House” star Lori Loughlin and her fashion designer husband, Mossimo Giannulli, were hit Tuesday with a new charge in the sweeping college admissions bribery scandal" /><meta property="article:publisher" content="http://www.facebook.com/CW44tv/" /><meta property="article:author" content="http://www.facebook.com/CW44tv/" />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cbscw44.files.wordpress.com/2019/04/gettyimages-1134739917.jpg?w=1024"><meta name="twitter:title" content="Lori Loughlin, Husband And 14 Parents Face New Charge In College Admissions Scam"/><meta name="twitter:description" content="“Full House” star Lori Loughlin and her fashion designer husband, Mossimo Giannulli, were hit Tuesday with a new charge in the sweeping college admissions bribery scandal"/><meta name="twitter:site" content="/CW44_TampaBay/"/>
<link rel="canonical" href="https://cwtampa.cbslocal.com/2019/04/09/lori-loughlin-husband-and-14-parents-face-new-charge-in-college-admissions-scam-2/" />
			<meta property="fb:pages" content="cw44tv" />
			<meta name="application-name" content="CW44 Tampa Bay" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Home of CW44" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://cwtampa.cbslocal.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/b3693fefe5caa9e7c33cb0b337d46cc9?s=16" /><link rel="amphtml" href="https://cwtampa.cbslocal.com/2019/04/09/lori-loughlin-husband-and-14-parents-face-new-charge-in-college-admissions-scam-2/amp/">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/cwtampa.cbslocal.com","url":"https:\/\/cwtampa.cbslocal.com","name":"CW44 Tampa Bay","foundingDate":"1941-07-01T14:30:00+00:00","logo":{"@type":"ImageObject","url":"https:\/\/cbscw44.files.wordpress.com\/2018\/07\/cw44_legal_websitelogo3.png?w=262"}},"url":"https:\/\/cwtampa.cbslocal.com\/2019\/04\/09\/lori-loughlin-husband-and-14-parents-face-new-charge-in-college-admissions-scam-2\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/cwtampa.cbslocal.com\/2019\/04\/09\/lori-loughlin-husband-and-14-parents-face-new-charge-in-college-admissions-scam-2\/"},"headline":"Lori Loughlin, Husband And 14 Parents Face New Charge In College Admissions&nbsp;Scam","description":"\u201cFull House\u201d star Lori Loughlin and her fashion designer husband, Mossimo Giannulli, were hit Tuesday with a new charge in the sweeping college admissions bribery scandal","image":{"@context":"https:\/\/schema.org","@type":"ImageObject","url":"https:\/\/cbscw44.files.wordpress.com\/2019\/04\/gettyimages-1134739917.jpg?w=150"},"keywords":["Entertainment News","College Admissions Scam","Lori Loughlin","Lori Loughlin, Husband And 14 Parents Face New Charge In College Admissions\u00a0Scam"],"datePublished":"2019-04-09T15:51:57+00:00","dateModified":"2019-04-09T15:52:24+00:00"}</script>
<style type="text/css" id="syntaxhighlighteranchor"></style>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script>

<!-- Rev - Start -->

<script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<!-- Rev - End -->

<script>cbs_ads.init("4128","CW.TAMPA","default",["loriloughlinhusbandand14parentsfacenewchargeincollegeadmissionsscam","post","article","entertainmentnews","collegeadmissionsscam","loriloughlin","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("2");</script>		<script type="text/javascript">
			var formatTracker,marketTracker,masterTracker,stationsTracker,rollupTracker,pageTracker;
		</script>
		<script type="text/javascript">(function(id){
			function append(scriptid,url,async){var d=document,sn='script',f=d.getElementsByTagName(sn)[0];if(!f)f=d.head;var s=d.createElement(sn);s.async=!0;s.id=scriptid;s.src=url;f.parentNode.insertBefore(s,f)}
			function getRootDomain(){var parts=window.location.hostname.split('.');if(parts.length===2)rootDomain=parts[0];else if(parts.length>2){var part=parts[parts.length-2];if(part==='com'||part==='co'){rootDomain=parts[parts.length-3]}else{rootDomain=part}}return rootDomain}
			window.evidon={};window.evidon.id=id;
			var cdn='//c.evidon.com/',rootDomain=getRootDomain(),noticecdn=cdn+'sitenotice/';
			append('evidon-notice',noticecdn+'evidon-sitenotice-tag.js',!1);append('evidon-location',cdn+'geo/country.js',!0);append('evidon-themes',noticecdn+id+'/snthemes.js',!0);
			if(rootDomain)append('evidon-settings',noticecdn+id+'/'+rootDomain+'/settings.js',!0);
			window.evidon.priorConsentCallback=function(){
				cbs_j.log('[CPM] priorConsentCallback');
				cbs_j.function_queue("partners-header-js", 'cbs_partners_header_js');
				cbs_j.function_queue("partners-footer-js", 'cbs_partners_footer_js');
			}
		})(425)</script>
				<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=27rnb&#038;cscache=6&#038;csrev=36" />
		<!-- WP Header - End -->

<script>//<![CDATA[

function cbs_partners_header_js(){cbs_j.log('[PARTNER] Header Function');cbs_j.dom.load_script("sonobi", "https://mtrx.go.sonobi.com/morpheus.cbslocal.3566.js");cbs_j.dom.load_script("dfp", "//www.googletagservices.com/tag/js/gpt.js");cbs_j.dom.load_script("trak-ga", "https://ssl.google-analytics.com/ga.js");cbs_j.dom.load_script("addthis", "//s7.addthis.com/js/300/addthis_widget.js");cbs_j.dom.load_script("sharethrough", "//native.sharethrough.com/assets/tag.js");cbs_j.dom.load_script("taboola-pixel", "//cdn.taboola.com/libtrc/cbslocal-sc/tfa.js", function() {window._tfa = window._tfa || []; _tfa.push({ notify: "action",name: "page_view" });});}cbs_j.function_queue.activate_point('partners-header-js');
//]]></script>

</head>

<body class="post-template-default single single-post postid-68139 single-format-standard desktop-display-type  mp6 customizer-styles-applied highlander-enabled highlander-light and-temp-wide"><div id="wrapper" class="body-wrapper">

<div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div><header id="page-header" class=""><div class="wrapper">

				<a href="https://cwtampa.cbslocal.com" id="header-logo"><img src="https://cbscw44.files.wordpress.com/2018/07/cw44_legal_websitelogo3.png?w=262" alt="CW44 Tampa Bay" /></a>
	
	<nav id="navigation-main" data-item-count="7"><ul class="top"><li class="menu-top-item item-0 section-item w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Menu</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://cwtampa.cbslocal.com/category/personalities/">Personalities</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://cwtampa.cbslocal.com/category/personalities/entertainment-now-with-t-m-powell/" title="Now with T.M. Powell" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Now with T.M. Powell</strong></div></a><a href="https://cwtampa.cbslocal.com/category/personalities/whats-trending/" title="What&#039;s Trending!" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">What&#039;s Trending!</strong></div></a><a href="https://cwtampa.cbslocal.com/category/celebrity-gossip/" title="Celebrity Gossip" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Celebrity Gossip</strong></div></a><a href="https://cwtampa.cbslocal.com/category/personalities/erica-habedank/" title="Erica Habedank" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Erica Habedank</strong></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Extras</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://cwtampa.cbslocal.com/contactus/" title="Contact Us" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Contact Us</strong></div></a><a href="https://cwtampa.cbslocal.com/cw-44-tv-schedule" title="TV Schedule" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">TV Schedule</strong></div></a><a href="https://tampa.cbslocal.com/category/news" title="News" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">News</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-1 w-link w-submenu"><a href="https://cwtampa.cbslocal.com/category/shows" title="Shows" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Shows</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
	
	
		
			<div class="article-buckets-list">
			<a href="https://cwtampa.cbslocal.com/category/shows/" title="Latest Show Updates" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Latest Show Updates</strong></div></a><a href="https://cwtampa.cbslocal.com/category/shows/cw-star-gossip/" title="CW Star Gossip" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">CW Star Gossip</strong><em class="description">Photo galleries and all the dish on your favorite CW stars.</em></div></a><a href="https://cwtampa.cbslocal.com/2012/01/26/weeknight-schedule-500p-800p/" title="Weeknight Shows" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Weeknight Shows</strong><em class="description">5:00p-8:00p</em></div></a><a href="https://cwtampa.cbslocal.com/2012/01/26/weekday-shows-100p-500p/" title="Weekday Shows" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Weekday Shows</strong><em class="description">1:00p-5:00p</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-5 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Featured</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://cbsloc.al/2HxuSW3" target="_blank" title="Contest | ’2 Broke Girls’ Spring Broke Sweepstakes presented by Rooms To Go" class="cbs-thumbnail-link item-1552571307" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbscw44.files.wordpress.com/2019/03/spring_broke_2019.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Contest | ’2 Broke Girls’ Spring Broke Sweepstakes presented by Rooms To Go</strong><em class="description">Watch 2 Broke Girls weeknights at 7:30pm from Monday, March 18th through Friday April 12th for a chance to win a $500 AMEX gift card!</em></div></a><a href="http://www.cwtv.com/shows/charmed" target="_blank" title="Charmed - Sundays at 9pm following Supergirl" class="cbs-thumbnail-link item-1534281614" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbscw44.files.wordpress.com/2018/08/website_lead_sunday-9p.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Charmed - Sundays at 9pm following Supergirl</strong><em class="description">A reboot of the popular series, Charmed returns to CW44 and follows the lives of three sisters who, after the tragic death of their mother, discover they are powerful witches.
Watch all new episodes every Sunday night at 9pm following Supergirl. </em></div></a><a href="http://www.cwtv.com/shows/black-lightning" target="_blank" title="Black Lightning - Tuesdays | 9pm" class="cbs-thumbnail-link item-1534281256" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbscw44.files.wordpress.com/2018/08/website_lead_tuesday-9p.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Black Lightning - Tuesdays | 9pm</strong><em class="description">A crusading school principal gets back into action as the original African-American electrical superhero.
Tune in to CW44 on Tuesday at 9p following The Flash.</em></div></a><a href="http://www.cwtv.com/shows/all-american" target="_blank" title="All American - Wednesdays | 9pm" class="cbs-thumbnail-link item-1534280907" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbscw44.files.wordpress.com/2018/08/website_lead_wednesday-9p.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">All American - Wednesdays | 9pm</strong><em class="description">When a star high school football player from South Central is recruited to play for Beverly Hills High School, two separate worlds collide.
Watch all of the drama on Wednesdays at 9p following Riverdale. </em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-2 w-link"><a href="https://cwtampa.cbslocal.com/category/contests" title="Contests" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Contests</strong></div></a></li><li class="menu-top-item item-3 w-link"><a href="https://cwtampa.cbslocal.com/cw-44-tv-schedule" title="TV Schedule" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">TV Schedule</strong></div></a></li><li class="menu-top-item item-4 w-link w-submenu"><a href="https://cwtampa.cbslocal.com/category/personalities/" title="Personalities" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Personalities</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-6 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
	
	
		
			<div class="article-buckets-list">
			<a href="https://cwtampa.cbslocal.com/category/personalities/entertainment-now-with-t-m-powell/" title="Now with T.M. Powell" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Now with T.M. Powell</strong></div></a><a href="https://cwtampa.cbslocal.com/category/personalities/whats-trending/" title="What&#039;s Trending!" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">What&#039;s Trending!</strong></div></a><a href="https://cwtampa.cbslocal.com/category/celebrity-gossip/" title="Celebrity Gossip" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Celebrity Gossip</strong></div></a><a href="https://cwtampa.cbslocal.com/category/personalities/erica-habedank/" title="Erica Habedank" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Erica Habedank</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-5 w-link"><a href="http://tampa.cbslocal.com/category/news" title="News" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">News</strong></div></a></li><li class="menu-top-item item-6 w-link"><a href="https://cwtampa.cbslocal.com/contactus/" title="Contact Us" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Contact Us</strong></div></a></li></ul></nav>
	
	
	<div id="info-search"><form action="https://cwtampa.cbslocal.com/search/" class="form"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search..." /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="&#xf002" /></form><span class="open-close" onclick="jQuery(document).ready(function(){jQuery('#info-search').toggleClass('open');});"></span></div>
</div></header>		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size="[[970,250],[970,66],[728,90]]" data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container and-w-sidebar">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">Lori Loughlin, Husband And 14 Parents Face New Charge In College Admissions&nbsp;Scam</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><time class="post-date">April 9, 2019 at 3:51 pm</time><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="https://cwtampa.cbslocal.com/tag/college-admissions-scam">College Admissions Scam</a>, <a href="https://cwtampa.cbslocal.com/tag/lori-loughlin">Lori Loughlin</a></div></div></section><section id="column_block_1" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><section class="column-item media-type-anvato  close-btn" id="featured-media"><div id="floating-player-container" class="video-wrapper anvato"><div id='p0'></div><script data-anvp='{&quot;mcp&quot;:&quot;cbs&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;4062684&quot;,&quot;autoplay&quot;:true,&quot;titleVisible&quot;:false,&quot;accessKey&quot;:&quot;DVzl9QRzox3ZZsP9bNu5Li3X7obQOnqP&quot;,&quot;accessControl&quot;:{&quot;preview&quot;:false},&quot;pInstance&quot;:&quot;p0&quot;,&quot;plugins&quot;:{&quot;heartbeat&quot;:{&quot;account&quot;:&quot;cbslocal-global-unified&quot;,&quot;publisherId&quot;:&quot;cbslocal&quot;,&quot;jobId&quot;:&quot;sc_va&quot;,&quot;marketingCloudId&quot;:&quot;823BA0335567497F7F000101@AdobeOrg&quot;,&quot;trackingServer&quot;:&quot;cbsdigitalmedia.hb.omtrdc.net&quot;,&quot;customTrackingServer&quot;:&quot;cbsdigitalmedia.d1.sc.omtrdc.net&quot;,&quot;chapterTracking&quot;:false,&quot;version&quot;:&quot;1.5&quot;},&quot;comscore&quot;:{&quot;clientId&quot;:&quot;3000023&quot;,&quot;c3&quot;:&quot;cwtampa.cbslocal.com&quot;},&quot;dfp&quot;:{&quot;clientSide&quot;:{&quot;adTagUrl&quot;:&quot;http:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=2x2&amp;iu=\/4128\/CW.TAMPA&amp;ciu_szs&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=xml_vast2&amp;unviewed_position_start=1&amp;url=[referrer_url]&amp;description_url=[description_url]&amp;correlator=[timestamp]&quot;,&quot;keyValues&quot;:{&quot;categories&quot;:&quot;[[CATEGORIES]]&quot;,&quot;program&quot;:&quot;[[PROGRAM_NAME]]&quot;,&quot;siteSection&quot;:&quot;featured&quot;}}}},&quot;shareLink&quot;:&quot;https:\/\/cbsloc.al\/2KBFNkT&quot;,&quot;token&quot;:&quot;default&quot;}' src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js'></script></div></section>
<div class="main-story-wrapper"><p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br />
<html><body></p>
<p>BOSTON (AP) &mdash; &ldquo;Full House&rdquo; star Lori Loughlin and her fashion designer husband, Mossimo Giannulli, were hit Tuesday with a new charge in the sweeping&nbsp;<a href="https://boston.cbslocal.com/tag/college-admissions-scam/" rel="nofollow">college admissions bribery scheme.</a></p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="420" data-dnt="true">
<p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/BREAKING?src=hash&amp;ref_src=twsrc%5Etfw">#BREAKING</a>: 16 parents involved in <a href="https://twitter.com/hashtag/CollegeAdmissionsScandal?src=hash&amp;ref_src=twsrc%5Etfw">#CollegeAdmissionsScandal</a> indicted by federal grand jury in <a href="https://twitter.com/hashtag/Boston?src=hash&amp;ref_src=twsrc%5Etfw">#Boston</a>. Defendants will be arraigned in Boston at a date to be determined. <a href="https://t.co/eqMIN88P6q">https://t.co/eqMIN88P6q</a> <a href="https://twitter.com/hashtag/CollegeCheatingScandal?src=hash&amp;ref_src=twsrc%5Etfw">#CollegeCheatingScandal</a></p>
<p>&mdash; U.S. Attorney MA (@DMAnews1) <a href="https://twitter.com/DMAnews1/status/1115668258672324608?ref_src=twsrc%5Etfw">April 9, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>The move comes a day after fellow actress Felicity Huffman, 12 other parents and a coach&nbsp;<a href="https://boston.cbslocal.com/2019/04/08/felicity-huffman-pleading-guilty-college-admissions-scandal-varsity-blues/" rel="nofollow">agreed to plead guilty</a>&nbsp;&mdash; signaling an escalation in the case against the parents who are continuing to fight the allegations against them.</p>
<p><a href="https://boston.cbslocal.com/2019/04/09/lori-loughlin-husband-charges-college-admissions-scam/" rel="nofollow">CBS Boston has the rest of the story.</a></p>
<p>&nbsp;</p>
<p></body></html></p>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/2KBFNkT"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/2KBFNkT"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/2KBFNkT"></a></span>
			</div>
		
			</div>
</div></div></div><div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper partner-container partner-sharethrough"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size="[[1,5]]" data-ad_location="partner-injected"><script>cbs_load_ad_by_tile("30");</script></div></span></div><div class="partner-container partner-taboola"><div id="taboola-block-2"></div></div></section><aside class="sidebar right-bar" rel="modular+"><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size="[[300,250],[300,600],[300,1050]]" data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="http://www.facebook.com/CW44tv/" target="_blank" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="http://twitter.com/CW44_TampaBay/" target="_blank" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_cbs_most_viewed"><h3 class="title"><span>Most </span> Viewed</h3><div class="widget-content-wrapper"><a href="https://cwtampa.cbslocal.com/2019/04/02/arrow-producer-reveals-olicity-baby-pic/" title="&#039;Arrow&#039; Producer Reveals &#039;Olicity&#039; Baby Pic" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">&#039;Arrow&#039; Producer Reveals &#039;Olicity&#039; Baby Pic</strong><em class="description">Comicbook.com reports the exit of &#039;Arrow&#039;s&#039; Emily Bett Rickards will change the feeling of the series&#039; final season.</em></div></a><a href="https://cwtampa.cbslocal.com/2019/04/02/jonas-brothers-to-drop-new-song-cool-this-friday/" title="Jonas Brothers To Drop New Song ‘Cool’ This Friday" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Jonas Brothers To Drop New Song ‘Cool’ This Friday</strong><em class="description">Jonas Brothers To Drop New Song ‘Cool’ This Friday</em></div></a><a href="https://cwtampa.cbslocal.com/2019/01/18/star-trek-discovery-season-two-premiere-sonequa-martin-green/" title="&#039;Star Trek: Discovery&#039; Co-Creator Alex Kurtzman On Season 2: &#039;We Really Upped Our Game&#039;" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">&#039;Star Trek: Discovery&#039; Co-Creator Alex Kurtzman On Season 2: &#039;We Really Upped Our Game&#039;</strong><em class="description">Alex Kurtzman and Heather Kadin share insight from the red carpet premiere of &#039;Star Trek Discovery&#039; season two.</em></div></a><a href="https://cwtampa.cbslocal.com/2019/02/11/2019-grammy-awards-winners-list/" title="2019 &#039;GRAMMY Awards&#039; Winners List" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">2019 &#039;GRAMMY Awards&#039; Winners List</strong><em class="description">Full list of the 2019 GRAMMY Awards winners.</em></div></a><a href="https://cwtampa.cbslocal.com/2019/03/27/florida-man-electrocuted-trying-to-remove-pet-bird-from-power-line/" title="Florida Man Electrocuted Trying To Remove Pet Bird From Power Line" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Florida Man Electrocuted Trying To Remove Pet Bird From Power Line</strong><em class="description">Tragedy struck a West Palm neighborhood when a man was killed while trying to retrieve one of his pet birds.</em></div></a><a href="https://cwtampa.cbslocal.com/2019/04/03/one-on-one-with-in-the-dark-star-perry-mattfield/" title="One on One with &quot;In The Dark&quot; star Perry Mattfield" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">One on One with &quot;In The Dark&quot; star Perry Mattfield</strong><em class="description">She talks about the CW&#039;s newest prime show, &quot;In The Dark&quot; premiering Thursday, April 4th at 9pm. </em></div></a><a href="https://cwtampa.cbslocal.com/2019/04/02/tickets-for-avengers-endgame-are-on-sale/" title="Tickets For &#039;Avengers: Endgame&#039; Are On Sale" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Tickets For &#039;Avengers: Endgame&#039; Are On Sale</strong><em class="description">Business Insider reports that tickets just became available for &quot;Avengers: Endgame.&quot; The film opens in theaters on April 26.</em></div></a><a href="https://cwtampa.cbslocal.com/2019/04/02/hugh-jackman-says-work-is-underway-for-greatest-showman-sequel/" title="Hugh Jackman says work is underway for Greatest Showman sequel" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Hugh Jackman says work is underway for Greatest Showman sequel</strong><em class="description">Hugh Jackman has revealed that &quot;work&quot; is underway for a story idea for a sequel to &#039;The Greatest Showman&#039;.</em></div></a><a href="https://cwtampa.cbslocal.com/2019/04/02/tickets-for-avengers-endgame-are-on-sale-2/" title="Tickets For &#039;Avengers: Endgame&#039; Are On Sale" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Tickets For &#039;Avengers: Endgame&#039; Are On Sale</strong><em class="description">Business Insider reports that tickets just became available for &quot;Avengers: Endgame.&quot; The film opens in theaters on April 26.</em></div></a><a href="https://cwtampa.cbslocal.com/2014/08/12/antm-meet-the-guys-girls-of-cycle-21/" title="ANTM | Meet the Guys &amp; Girls of Cycle 21" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">ANTM | Meet the Guys &amp; Girls of Cycle 21</strong></div></a></div></div><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size="[[300,250]]" data-ad_location="adhesion"><script>cbs_load_ad_by_tile("31");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size="[[728,90]]" data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
										<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="http://www.facebook.com/CW44tv/" class="facebook" target="_blank">Facebook</a><a href="http://twitter.com/CW44_TampaBay/" class="twitter" target="_blank">Twitter</a>					</div>
				</div>
					</div></section>
	
	
			<section class="bottom"><div class="wrapper">
			<a href="https://cwtampa.cbslocal.com" class="logo"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/plugins/modules/theme-manager/images/cbs-local-logo-white.png" alt="CW44 Tampa Bay" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2019 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=cwtampa.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">By viewing our video content, you are accepting the terms of our <a href="http://policies.cbslocal.com/privacy-june-2015/current.html#video-services" target="_blank" title="Video Services Policy">Video Services Policy</a></div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"><a href="http://policies.cbslocal.com/privacy/current.html">Privacy Policy</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-53183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53183"><a href="http://policies.cbslocal.com/privacy/current.html#cali-visitors">Your California Privacy Rights</a></li>
<li id="menu-item-53184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53184"><a href="http://policies.cbslocal.com/mobile-app-agreement/">Mobile User Agreement</a></li>
<li id="menu-item-53185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53185"><a href="http://policies.cbslocal.com/privacy/current.html#onlinead">Ad Choices</a></li>
<li id="menu-item-19481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19481"><a href="https://cbscw44.files.wordpress.com/2018/09/eeo-10-1-2017-to-9-30-2018.pdf">EEO Report</a></li>
<li id="menu-item-25782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25782"><a href="http://policies.cbslocal.com.s3.amazonaws.com/fcc/tampa.television.html">WTOG-TV Public File</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->
<div id="reptile_32_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_32"><div id="reptile_32" class="ad-block" data-ad_size="[[1,6]]" data-ad_location=""><script>cbs_load_ad_by_tile("32");</script></div></span></div>
<!--PARTNER SCRIPTS END-->


</div>

<!-- wpcom_wp_footer -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201915y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/themes/vip/cbs-local/plugins/modules/partners/css/partners.css?m=1517506156h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVjUkOwjAMRS+EMUNBsECcxU0scJqkIUMLtycVEoJNpa5sve/nj2MA1fvMPqNJqHkQxeG5NmmFP5ErEGy5iU9opeOEj8KF7+S15ThzrHrnKoKPZCa7xTRK4CXSH5gRdzBImIQ6gDzZVxY1J5B24qGliI5S5lg36AeOUXRt/rKFH3Ik1U21V3fZHprzftscTxvzBjMghw8='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'31326193','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'31326193','v':'wpcom','tz':'-4','user_id':'0','post':'68139','subd':'cbscw44'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=31326193&v=wpcomvt&tz=-4&user_id=0&post=68139&subd=cbscw44&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdocExCODFfQnlZTGxWLFVFPVlVSzZxZ0xDODBzU3dseGF2Z3Aldm83QXloWzlMUkdJdnV0dCZdP3xONDg0fFc2YlBCSUgsYyxVNGtuWD9xUj9RVT8wS3BUdkpOZVI5Vm0tZmFCJWZsVTddd3FtM0NKc1VvRnRvNmg2VGVKODBrVStXJlgyZGs9PWVMSDBdP110UVhER1s9PXImS3ctQSVDTzdmY2xZMT9ibmt1VmJjQ3c2T1B4eF9DSlktR2Fk'}]);
_stq.push([ 'clickTrackerInit', '31326193', '68139' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>


<script type="text/javascript">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</script>

	
	
	
	
</body>
</html>